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[bookmark: _Toc49428837][bookmark: _Toc57187206][bookmark: _Toc76630208][bookmark: _Toc76630900][bookmark: _Toc76631494][bookmark: _Toc76637242][bookmark: _Toc77082421][bookmark: _Toc81910893]Certification of Approval	Comment by Author: Apply built-in heading styles
Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 2.
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Abstract
Begin your abstract here. 	Comment by Author: Abstract must be double-spaced or 1.5 spaced and justified.
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Insert a section break at the end of the Abstract by placing your cursor after the final punctuation and going to Layout > Breaks > Next Page (under Section Breaks). For corresponding screenshots, please consult Microsoft’s support page.	Comment by Author: Counted as Roman Numeral iv, but not typed.

[bookmark: _Toc81910895]Preface	Comment by Author: Apply built-in heading styles
Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 2.
Including a Preface for your work is optional. If you do not have one, please delete this page.




















Insert a page break at the end of the Preface by placing your cursor after the final punctuation and going to Insert > Page Break.
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Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 2.
Normally the Acknowledgements section gives you the opportunity to thank those to whom you are indebted for assistance in the project. This should be done briefly and in good taste. 



















Insert a page break at the end of the Acknowledgements by placing your cursor after the final punctuation and going to Insert > Page Break.
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Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 2.
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	Comment by Author: Rather than manually entering your Table of Contents, you should first apply style headings throughout your document and then automatically update this list.

To update the Table of Contents, follow the steps below. 
Click the Table of Contents.
Go to References > Update Table.
Be sure to select “Update entire table” and then click OK.
Please be sure to click on a linked heading after updating your Table of Contents to make sure it is working as expected.

Note that all text styled as Headings 2-4 will be included in the list automatically, but you should delete the “Table of Contents” from the list and all headings preceding it (i.e., Certification of Approval, Abstract, Preface, and Acknowledgements).


[If your work includes a List of Tables, List of Figures, and/or List of Appendices, insert a page break at the end of the Table of Contents by placing your cursor at the bottom of the page and going to Insert > Page Break.

If your work does not include a List of Tables, List of Figures, and/or List of Appendices, insert a section break at the end of the Table of Contents by placing your cursor at the bottom of the page and going to Layout > Breaks > Next Page (under Section Breaks). For corresponding screenshots, please consult Microsoft’s support page.]


[bookmark: _Toc358019864][bookmark: _Toc358026762][bookmark: _Toc81910898]List of Tables	Comment by Author: If your work does not include at least one table, you can delete this page.	Comment by Author: Apply built-in heading styles
Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 2.
Table 1 Table Title (Title case, manually un-bold and italicize after applying Table Title style)	7
Table 2 Table Title (Title case, manually un-bold and italicize after applying Table Title style)	8
	











[If your work includes a List of Figures and/or List of Appendices, insert a page break at the end of the List of Tables by placing your cursor at the bottom of the page and going to Insert > Page Break.

If your work does not include a List of Figures and/or List of Appendices, insert a section break at the end of the List of Tables by placing your cursor at the bottom of the page and going to Layout > Breaks > Next Page (under Section Breaks). For corresponding screenshots, please consult Microsoft’s support page.]
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List of Figures	Comment by Author: If your work does not include at least one figure, you can delete this page.	Comment by Author: Apply built-in heading styles
Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 2.
Figure 1 (Title Case, manually un-bold and italicize after applying Figure Title style) 	5
Figure 2 Figure Title (Title Case, manually un-bold and italicize after applying Figure Title style)	9













[If your work includes a List of Appendices, insert a page break at the end of the List of Figures by placing your cursor at the bottom of the page and going to Insert > Page Break.
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Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 2.
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[bookmark: _Toc81910901]APA Heading 1 (Heading 2 Style in Template)	Comment by Author: Begin your thesis/dissertation here and be sure to include an opening heading (e.g., Introduction).

Arabic page numbers (i.e., 1, 2, 3) should begin on this page automatically, appearing in the upper right corner of the page.

If that is not the case, insert a section break at the bottom of the preceding page, which may resolve the issue. If not, please consult Microsoft’s support page on how to add different page numbers or number formats to different sections. 	Comment by Author: Apply built-in heading styles
Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 2
Lorem ipsum dolor sit amet, consectetur adipiscing elit. Curabitur in fringilla orci. Aliquam nulla diam, vulputate ac dictum ut, vulputate vel enim. Nulla non rutrum turpis, eu sagittis ex. Sed tempus, purus quis maximus pharetra, velit est volutpat nisl, eget accumsan magna metus eu est. Quisque risus massa, porttitor ut tempor vitae, pharetra et erat. Nunc efficitur sodales magna in lacinia. Proin efficitur dui a malesuada tempor. Proin ut odio laoreet, elementum nisi sed, molestie dolor. Donec libero tellus, auctor a sem et, sollicitudin venenatis ante. In vel nunc ante. Praesent tempor bibendum sapien. 	Comment by Author: To use the template, import your text heading to heading. Select all text between headers and paste in your text using the Paste and Match Formatting option under the EDIT tab.	Comment by Author: Use text spacing
Increase or decrease white space between sentences and paragraphs.
Select your text.
Select the Home tab.
In the Paragraph group, in the lower-right corner of the group, select the More button. The Paragraph dialog box opens, showing the Indents and Spacing tab.
Under Line Spacing, select Double.
Nam justo ipsum, tristique quis tempor sed, blandit ut neque. Sed vel nulla nisl. Phasellus sodales lorem ac odio viverra lacinia. Ut non elit ex. Etiam feugiat sagittis lectus, vel cursus massa cursus quis. Cras pretium dolor risus, eget consectetur nunc ullamcorper id. Maecenas fermentum diam neque, a lacinia orci semper in. Nullam auctor fringilla diam et eleifend. Nullam rhoncus ut dolor id accumsan. Curabitur sodales maximus nulla, vitae porttitor sapien tincidunt vel. Maecenas varius at magna at lacinia. Praesent interdum ex sit amet odio condimentum venenatis. Aenean nec ligula vel nibh posuere tempor sed ac augue. 
Suspendisse scelerisque, diam ac tempus egestas, dui nisl suscipit nisl, efficitur ultrices nunc dolor ornare turpis. Suspendisse potenti. Curabitur tristique, nulla nec dictum eleifend, enim massa tristique sem, sed condimentum ligula ante eget tortor. Nulla hendrerit turpis non justo sodales suscipit. Nulla mattis libero dictum sem ultricies posuere. Ut urna ex, facilisis non metus a, tincidunt consequat nunc. Aliquam euismod est at urna pellentesque interdum sit amet bibendum augue. Ut dictum lectus sed augue hendrerit, semper pretium ex semper. Vivamus sollicitudin diam ante, ut scelerisque sem mollis eu. Nunc porta at nulla eget aliquam. Donec 
tristique porta vulputate. Pellentesque congue mollis lacus sed consectetur. Integer diam quam, aliquam eget est feugiat, malesuada sagittis ante. 
[bookmark: _Toc81910902]APA Heading 2 (Heading 3 Style in Template)	Comment by Author: Apply built-in heading styles to all sub-headings
Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 3.

Note that sub-headings need not be preceded by a page break because they are part of the same overarching section.
Morbi ultricies et libero sit amet varius. Sed euismod tempor nunc, ornare ullamcorper nisl sollicitudin ut. Nulla gravida massa ut ex ullamcorper, maximus sagittis est consequat. Aenean aliquet lacus urna, vitae tincidunt mauris rhoncus id. Curabitur vehicula massa non faucibus volutpat. Donec dapibus varius enim, faucibus semper tellus molestie eget. Pellentesque habitant morbi tristique senectus et netus et malesuada fames ac turpis egestas. Duis ut pellentesque sem, eu vestibulum est. Ut nec ligula eleifend, imperdiet orci non, maximus eros. Duis blandit eros sed viverra finibus. Integer auctor vel lorem at varius. Etiam euismod magna orci, vel efficitur tellus elementum sit amet. Aliquam id pulvinar sapien. Morbi et ultrices quam, vitae placerat turpis. 
[bookmark: _Toc81910903]APA Heading 3 (Heading 4 Style in Template)	Comment by Author: Apply built-in heading style
Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 4.
[bookmark: _Toc78525550]Praesent et magna euismod massa mollis venenatis. Sed dapibus turpis eget lorem ornare eleifend. Duis ut faucibus arcu. Integer a magna egestas, pulvinar justo sit amet, dignissim risus. Mauris id eros non velit finibus sollicitudin ac sed eros. Nunc semper volutpat urna, sed viverra est mollis non. Nullam non nulla orci. Nulla mattis, dui quis mollis feugiat, neque lorem egestas massa, finibus tincidunt massa nunc eget ex. Sed sagittis elementum augue, vitae bibendum neque. Fusce vestibulum sem non nulla ullamcorper, sit amet suscipit mauris tempor. Maecenas non vehicula ligula, et consectetur diam. Phasellus tortor odio, ornare vestibulum iaculis ac, aliquet non dolor. Quisque mattis mi eget ipsum viverra rhoncus.
[bookmark: _Toc78525551]APA Heading 4 Indented Ending with Period. 
Praesent et magna euismod massa mollis venenatis. Sed dapibus turpis eget lorem ornare eleifend. Duis ut faucibus arcu. Integer a magna egestas, pulvinar justo sit amet, dignissim risus. Mauris id eros non velit finibus sollicitudin ac sed eros. Nunc semper volutpat urna, sed viverra est mollis non. Nullam non nulla orci. Nulla mattis, dui quis mollis feugiat, neque lorem egestas massa, finibus tincidunt massa nunc eget ex. Sed sagittis elementum augue, vitae bibendum neque. Fusce vestibulum sem non nulla ullamcorper, sit amet suscipit mauris tempor. Maecenas non vehicula ligula, et consectetur diam. Phasellus tortor odio, ornare vestibulum iaculis ac, aliquet non dolor. Quisque mattis mi eget ipsum viverra rhoncus.	Comment by Author: Do not apply a built-in heading style to APA Heading 4. Simply use the Normal style and bold the heading.
APA Heading 5 Indented Bold, Italic, Ending With a Period. Praesent et magna euismod massa mollis venenatis. Sed dapibus turpis eget lorem ornare eleifend. Duis ut faucibus arcu. Integer a magna egestas, pulvinar justo sit amet, dignissim risus. Mauris id eros non velit finibus sollicitudin ac sed eros. Nunc semper volutpat urna, sed viverra est mollis non. Nullam non nulla orci. Nulla mattis, dui quis mollis feugiat, neque lorem egestas massa, finibus tincidunt massa nunc eget ex. Sed sagittis elementum augue, vitae bibendum neque. Fusce vestibulum sem non nulla ullamcorper, sit amet suscipit mauris tempor. Maecenas non vehicula ligula, et consectetur diam. Phasellus tortor odio, ornare vestibulum iaculis ac, aliquet non dolor. Quisque mattis mi eget ipsum viverra rhoncus.	Comment by Author: Do not apply a built-in heading style to APA Heading 5. Simply use the Normal style and bold and italicize the heading.	Comment by Author: Insert a page break before the start of each new chapter/major section

Place your cursor at the end of the preceding section and go to Insert > Page Break.


Insert a page break at the end of each major section by placing your cursor after the final punctuation and going to Insert > Page Break.
[bookmark: _Toc81910904]
APA Heading 1 (Heading 2 Style in Template)	Comment by Author: Apply built-in heading styles to all chapter titles
Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 2.
Vivamus in tincidunt nunc, in congue velit. Donec ac augue turpis. Aenean pretium ornare viverra. Proin sed tortor odio. Proin fermentum justo non sem venenatis, sit amet sollicitudin elit lobortis. Pellentesque at tempor massa. In interdum mattis sapien, quis volutpat elit mattis nec. Etiam sollicitudin felis vel tempor lobortis. Duis et augue imperdiet, feugiat tellus ac, faucibus nibh. Ut sodales nisl ac enim sagittis tempus. Suspendisse placerat iaculis lobortis. 
Morbi libero enim, semper at nisi in, porttitor vulputate nibh. Morbi finibus dapibus accumsan. Proin eros orci, suscipit nec imperdiet eu, facilisis ac nisl. Donec laoreet turpis orci, ac sagittis felis ultrices eget. Nunc ullamcorper id mi eu viverra. Morbi vel lobortis nunc. Mauris sit amet tempus lacus. Suspendisse pulvinar nulla sit amet interdum laoreet. Etiam sit amet metus diam. Donec bibendum egestas dignissim. Donec varius nulla ac enim imperdiet vestibulum. In hac habitasse platea dictumst. Curabitur erat velit, maximus sed scelerisque in, commodo nec augue. Vivamus fermentum enim non sagittis accumsan. Nulla porta ultricies odio, ut sollicitudin diam eleifend nec. 
Ut tempus metus sed nibh finibus, eget bibendum erat feugiat. In quam leo, aliquam a lorem eu, ultrices blandit tortor. Sed enim lectus, scelerisque ut tristique vel, euismod et eros. Etiam erat massa, posuere sit amet sollicitudin et, efficitur sit amet metus. Ut varius neque vel est rhoncus, eu eleifend quam tincidunt. Aenean at consectetur tellus, vitae fringilla dolor. Maecenas mollis, dolor in hendrerit vulputate, sem nisl iaculis odio, sit amet faucibus urna urna id nisi. 



[bookmark: _Toc81910274]Figure 1
(Title Case, manually un-bold and italicize after applying Figure Title style) 	Comment by Author: Apply built-in style to all figure titles
Type Figure # and a title above each figure. Then:
Select the figure title.
On the Home tab, in the Styles group, select heading style Figure Title.	Comment by Author: APA Formatting, Bold Figure Number, Figure Title below italicized title case. After typing the Figure Number, press Shift + Enter and then type the Figure Title to ensure they will remain on the same line in the List of Figures. Then select both the Figure Number and Figure Title, and on the Home tab, in the Styles group, select the Figure Title style.
[image: A sketch of Doullens Town Hall from across the street. A pedestrian is visible on the sidewalk.]	Comment by Author: Note: Do not drag and drop or copy and paste images into your document. Instead, click Insert > Pictures to place your images.

Required: Add alternative text to all figures
Add alternative text to all figures so that screen readers can read the text to describe the figure to those who can’t see it.
Select and right-click your figure.
Select Edit Alt Text…
Enter a description of the figure (e.g., A sketch of Doullens Town Hall from across the street. A pedestrian is visible on the sidewalk.). If there is additional explanatory or contextual information that you would like to share with all readers, save that for the caption.
Exit out of the dialog box when finished.
If Alt Text is added properly, it will appear as your mouse hovers over the figure.
Tips: Include the most important information in the first line and be as concise as possible. Type the description in a separate document and spellcheck it before copying and pasting it into the dialog box.
This sketch by W. Basil Worsfold was first published in "United Empire," Volume XX, London: Isaac Pitman, 1929, pg. 237. The image is in the public domain.	Comment by Author: Notes: Add a note to figures
If you would like to add a note to your figure to explain how it relates to the surrounding text and/or provide additional context:
Select and right-click your image.
Select Insert Caption…
If needed, change the Label type to Figure (not Table) and check to make sure it will be inserted below the selected item.
Tip: Type the caption in a separate document and spellcheck it before copying and pasting it into the caption box. There is a 250-character limit.
Click OK when finished.
NOTES
There are three types of notes for figures: general, specific, and probability notes. All of them must be placed below the figure in that order.
General notes explain, qualify or provide information about the figure as a whole. Put explanations of abbreviations, symbols, etc. here.
Example: Note. The racial categories used by the US Census (African-American, Asian American, Latinos/-as, Native-American, and Pacific Islander) have been collapsed into the category “non-White.” E = excludes respondents who self-identified as “White” and at least one other “non-White” race.
Specific notes explain a particular element of the figure. To indicate specific notes, use superscript lowercase letters (e.g. a, b, c), and order the superscripts from left to right, top to bottom. Each figure’s first footnote must be the superscript a.

Vivamus in tincidunt nunc, in congue velit. Donec ac augue turpis. Aenean pretium ornare viverra. Proin sed tortor odio. Proin fermentum justo non sem venenatis, sit amet sollicitudin elit lobortis. Pellentesque at tempor massa. In interdum mattis sapien, quis volutpat elit mattis nec. Etiam sollicitudin felis vel tempor lobortis. Duis et augue imperdiet, feugiat tellus ac, faucibus nibh. Ut sodales nisl ac enim sagittis tempus. Suspendisse placerat iaculis lobortis.
[bookmark: _Toc81910905]APA Heading 2 (Heading 3 Style in Template)	Comment by Author: Apply built-in heading styles to all sub-headings
Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 3.

Note that sub-headings need not be preceded by a page break because they are part of the same overarching section.
Morbi ultricies et libero sit amet varius. Sed euismod tempor nunc, ornare ullamcorper nisl sollicitudin ut. Nulla gravida massa ut ex ullamcorper, maximus sagittis est consequat. Aenean aliquet lacus urna, vitae tincidunt mauris rhoncus id. Curabitur vehicula massa non faucibus volutpat. Donec dapibus varius enim, faucibus semper tellus molestie eget. Pellentesque habitant morbi tristique senectus et netus et malesuada fames ac turpis egestas. Duis ut pellentesque sem, eu vestibulum est. Ut nec ligula eleifend, imperdiet orci non, maximus eros. Duis blandit eros sed viverra finibus. Integer auctor vel lorem at varius. Etiam euismod magna orci, vel efficitur tellus elementum sit amet. Aliquam id pulvinar sapien. Morbi et ultrices quam, vitae placerat turpis.
[bookmark: _Toc81910906]APA Heading 3 (Heading 4 Style in Template)	Comment by Author: Apply built-in heading styles to all sub-headings
Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 4.

Note that sub-headings need not be preceded by a page break because they are part of the same overarching section.
Praesent et magna euismod massa mollis venenatis. Sed dapibus turpis eget lorem ornare eleifend. Duis ut faucibus arcu. Integer a magna egestas, pulvinar justo sit amet, dignissim risus. Mauris id eros non velit finibus sollicitudin ac sed eros. Nunc semper volutpat urna, sed viverra est mollis non. Nullam non nulla orci. Nulla mattis, dui quis mollis feugiat, neque lorem egestas massa, finibus tincidunt massa nunc eget ex. Sed sagittis elementum augue, vitae bibendum neque. Fusce vestibulum sem non nulla ullamcorper, sit amet suscipit mauris tempor. Maecenas non vehicula ligula, et consectetur diam. Phasellus tortor odio, ornare vestibulum iaculis ac, aliquet non dolor. Quisque mattis mi eget ipsum viverra rhoncus.



Insert a page break at the end of each major section by placing your cursor after the final punctuation and going to Insert > Page Break.

[bookmark: _Toc81910907]APA Heading 1 (Heading 2 Style in Template)	Comment by Author: Apply built-in heading styles to all chapter titles
Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 2.
 Praesent et magna euismod massa mollis venenatis. Sed dapibus turpis eget lorem ornare eleifend. Duis ut faucibus arcu. Integer a magna egestas, pulvinar justo sit amet, dignissim risus. Mauris id eros non velit finibus sollicitudin ac sed eros. Nunc semper volutpat urna, sed viverra est mollis non. Nullam non nulla orci. Nulla mattis, dui quis mollis feugiat, neque lorem egestas massa, finibus tincidunt massa nunc eget ex. Sed sagittis elementum augue, vitae bibendum neque. Fusce vestibulum sem non nulla ullamcorper, sit amet suscipit mauris tempor. Maecenas non vehicula ligula, et consectetur diam. Phasellus tortor odio, ornare vestibulum iaculis ac, aliquet non dolor. Quisque mattis mi eget ipsum viverra rhoncus.
[bookmark: _Toc81910915]Table 1
Table Title (Title case, manually un-bold and italicize after applying Table Title style)	Comment by Author: APA Formatting: Bold Table Number, Title below italicized title case. After typing the Table Number, press Shift + Enter and then type the Table Title to ensure they will remain on the same line in the List of Tables. Then select both the Table Number and Table Title, and on the Home tab, in the Styles group, select the Table Title style.
Tables should be bordered top/bottom with a line and a horizontal line between header and other rows. Otherwise, no cell borders.
	Year	Comment by Author: Designate the Header Row: Select the top row of the table and, under Table Design Tab, make sure “Header Row” is checked.	Comment by Author: Creating accessible tables in Microsoft Word

If you create your table in Microsoft Word, which is recommended, please test the accessibility of the table by using the Tab key on your keyboard to try to navigate through the various cells from left to right. If that works, alternative text is optional, though welcome, and can be added by following the steps below.

Select and right-click your table.
Select Table Properties…
Select the Alt Text tab.
Skip the Title field (you have already added that to the page), but enter a description of the contents of the table. 
Click OK when finished.

Depending on how your table is set up, you may need to take additional steps to make the table accessible. Please consult Microsoft’s support page for further guidance.
	Number of Students

	2016
	12,923

	2017
	13,012

	2018
	11,065

	2019
	12,743


Note: Use notes to provide further explanation, as needed. 	Comment by Author: Notes: Add a note to tables
If you would like to add a note to your table to explain how it relates to the surrounding text and/or provide additional context:
Select the entire table and right-click 
Select Insert Caption or Table Note…
NOTES
There are three types of notes for tables: general, specific, and probability notes. All of them must be placed below the table in that order.
General notes explain, qualify or provide information about the table as a whole. Put explanations of abbreviations, symbols, etc. here.
Example: Note. The racial categories used by the US Census (African-American, Asian American, Latinos/-as, Native-American, and Pacific Islander) have been collapsed into the category “non-White.” E = excludes respondents who self-identified as “White” and at least one other “non-White” race.
Specific notes explain, qualify or provide information about a particular column, row, or individual entry. To indicate specific notes, use superscript lowercase letters (e.g. a, b, c), and order the superscripts from left to right, top to bottom. Each table’s first footnote must be the superscript a.
Morbi libero enim, semper at nisi in, porttitor vulputate nibh. Morbi finibus dapibus accumsan. Proin eros orci, suscipit nec imperdiet eu, facilisis ac nisl. Donec laoreet turpis orci, ac sagittis felis ultrices eget. Nunc ullamcorper id mi eu viverra. Morbi vel lobortis nunc. Mauris sit amet tempus lacus. Suspendisse pulvinar nulla sit amet interdum laoreet. Etiam sit amet metus diam. Donec bibendum egestas dignissim. Donec varius nulla ac enim imperdiet vestibulum. In hac habitasse platea dictumst. Curabitur erat velit, maximus sed scelerisque in, commodo nec augue. Vivamus fermentum enim non sagittis accumsan. Nulla porta ultricies odio, ut sollicitudin diam eleifend nec. 
[bookmark: _Toc81910916]Table 2
Table Title (Title case, manually un-bold and italicize after applying Table Title style)	Comment by Author: APA Formatting: Bold Table Number, Title below italicized title case. After typing the Table Number, press Shift + Enter and then type the Table Title to ensure they will remain on the same line in the List of Tables. Then select both the Table Number and Table Title, and on the Home tab, in the Styles group, select the Table Title style.
Tables should be bordered top/bottom with a line and a horizontal line between header and other rows. Otherwise, no cell borders.
[image: Table

Description automatically generated]	Comment by Author: Creating accessible tables inserted as images
If you create your table in another program and choose to add it to your document as an image or screenshot, adding alternative text to describe the contents of the table for those who cannot see it is required. To do this, please follow the steps below. 

Select and right-click your table.
Select Edit Alt Text…
Enter a description of the table.
Exit out of the dialog box when finished.
If Alt Text is added properly, it will appear as your mouse hovers over the table.
Note: Use notes to provide further explanation, as needed.	Comment by Author: Notes: Add a note to tables
If you would like to add a note to your table to explain how it relates to the surrounding text and/or provide additional context:
Select the entire table and right-click 
Select Insert Caption or Table Note…
NOTES
There are three types of notes for tables: general, specific, and probability notes. All of them must be placed below the table in that order.
General notes explain, qualify or provide information about the table as a whole. Put explanations of abbreviations, symbols, etc. here.
Example: Note. The racial categories used by the US Census (African-American, Asian American, Latinos/-as, Native-American, and Pacific Islander) have been collapsed into the category “non-White.” E = excludes respondents who self-identified as “White” and at least one other “non-White” race.
Specific notes explain, qualify or provide information about a particular column, row, or individual entry. To indicate specific notes, use superscript lowercase letters (e.g. a, b, c), and order the superscripts from left to right, top to bottom. Each table’s first footnote must be the superscript a.
Ut tempus metus sed nibh finibus, eget bibendum erat feugiat. In quam leo, aliquam a lorem eu, ultrices blandit tortor. Sed enim lectus, scelerisque ut tristique vel, euismod et eros. Etiam erat massa, posuere sit amet sollicitudin et, efficitur sit amet metus. Ut varius neque vel est rhoncus, eu eleifend quam tincidunt. Aenean at consectetur tellus, vitae fringilla dolor. Maecenas mollis, dolor in hendrerit vulputate, sem nisl iaculis odio, sit amet faucibus urna urna id nisi. 
Vivamus in tincidunt nunc, in congue velit. Donec ac augue turpis. Aenean pretium ornare viverra. Proin sed tortor odio. Proin fermentum justo non sem venenatis, sit amet sollicitudin elit lobortis. Pellentesque at tempor massa. In interdum mattis sapien, quis volutpat elit mattis nec. Etiam sollicitudin felis vel tempor lobortis. Duis et augue imperdiet, feugiat tellus ac, faucibus nibh. Ut sodales nisl ac enim sagittis tempus. Suspendisse placerat iaculis lobortis.
[bookmark: _Toc81910275]Figure 2
Figure Title (Title Case, manually un-bold and italicize after applying Figure Title style)	Comment by Author: Apply built-in style to all figure titles
Type Figure # and a title above each figure. Then:
Select the figure title.
On the Home tab, in the Styles group, select heading style Figure Title.	Comment by Author: APA Formatting, Bold Figure Number, Figure Title below italicized title case. After typing the Figure Number, press Shift + Enter and then type the Figure Title to ensure they will remain on the same line in the List of Figures. Then select both the Figure Number and Figure Title, and on the Home tab, in the Styles group, select the Figure Title style.
[image: Photograph of long hairy strands of algae, taken from above.]	Comment by Author: Note: Do not drag and drop or copy and paste images into your document. Instead, click Insert > Pictures to place your images.

Required: Add alternative text to all figures
Add alternative text to all figures so that screen readers can read the text to describe the figure to those who can’t see it.
Select and right-click your figure.
Select Edit Alt Text…
Enter a description of the figure (e.g., Photograph of long hairy strands of algae, taken from above.). If there is additional explanatory or contextual information that you would like to share with all readers, save that for the caption.
Exit out of the dialog box when finished.
If Alt Text is added properly, it will appear as your mouse hovers over the figure.
Tips: Include the most important information in the first line and be as concise as possible. Type the description in a separate document and spellcheck it before copying and pasting it into the dialog box.
Figure 2. The Dead Man's Rope (Chorda filum) shown in this photograph are about 3.3 ft. high, and the bottom is covered with soft blanket weed (Cladophora glomerata). Photo by W.carter, CC0 1.0 Universal.	Comment by Author: Notes: Add a note to figures
If you would like to add a note to your figure to explain how it relates to the surrounding text and/or provide additional context:
Select and right-click your image.
Select Insert Caption…
If needed, change the Label type to Figure (not Table) and check to make sure it will be inserted below the selected item.
Tip: Type the caption in a separate document and spellcheck it before copying and pasting it into the caption box. There is a 250-character limit.
Click OK when finished.
NOTES
There are three types of notes for figures: general, specific, and probability notes. All of them must be placed below the figure in that order.
General notes explain, qualify or provide information about the figure as a whole. Put explanations of abbreviations, symbols, etc. here.
Example: Note. The racial categories used by the US Census (African-American, Asian American, Latinos/-as, Native-American, and Pacific Islander) have been collapsed into the category “non-White.” E = excludes respondents who self-identified as “White” and at least one other “non-White” race.
Specific notes explain a particular element of the figure. To indicate specific notes, use superscript lowercase letters (e.g. a, b, c), and order the superscripts from left to right, top to bottom. Each figure’s first footnote must be the superscript a.

 Morbi libero enim, semper at nisi in, porttitor vulputate nibh. Morbi finibus dapibus accumsan. Proin eros orci, suscipit nec imperdiet eu, facilisis ac nisl. Donec laoreet turpis orci, ac sagittis felis ultrices eget. Nunc ullamcorper id mi eu viverra. Morbi vel lobortis nunc. Mauris sit amet tempus lacus. Suspendisse pulvinar nulla sit amet interdum laoreet. Etiam sit amet metus diam. Donec bibendum egestas dignissim. Donec varius nulla ac enim imperdiet vestibulum. In hac habitasse platea dictumst.


Insert a page break at the end of each major section by placing your cursor after the final punctuation and going to Insert > Page Break.

[bookmark: _Toc81910908]References	Comment by Author: Apply built-in heading style to your References heading
Select the heading text.
On the Home tab, in the Styles group, select heading style Heading 2.
Grady, J. S., Her, M., Moreno, G., Perez, C., & Yelinek, J. (2019). Emotions in storybooks: A comparison of storybooks that represent ethnic and racial groups in the United States. Psychology of Popular Media Culture, 8(3), 207–217.  	Comment by Author: APA 7th uses a hanging indent, double spaced.
Shulte, Bret. “Putting a Price on Pollution.” US News & World Report, vol. 142, no. 17, 14 May 2007, p. 37. Ebsco, Access no: 24984616.








Insert a page break at the end of each major section by placing your cursor after the final punctuation and going to Insert > Page Break.

[bookmark: _Toc81910909][bookmark: _Toc57187045]Appendix/Appendices	Comment by Author: Apply built-in heading style to all appendix titles
If you have a single appendix, label this section “Appendix” followed by a descriptive title, and then apply the built-in style for Heading 2, as follows. 
Select the appendix title text.
On the Home tab, in the Styles group, select heading style Heading 2.

If you have more than one appendix, label this section “Appendices” and apply the built-in style for Heading 2, as described above. Individual appendices should then be labeled sequentially as Appendix A, Appendix B, etc., followed by descriptive titles, and styled as follows.
Select the appendix title text.
On the Home tab, in the Styles group, select heading style Appendix Title.
Appendix A: List of California State University Campuses	Comment by Author: Note: Depending on your discipline, your chosen style guide may require that appendices be placed before the References/Bibliography/Works Cited list.
California State University, Bakersfield
California State University Channel Islands
California State University, Chico
California State University, Dominguez Hills
California State University, East Bay
California State University, Fresno
California State University, Fullerton
Humboldt State University
California State University, Long Beach
California State University, Los Angeles
California State University Maritime Academy
California State University, Monterey Bay
California State University, Northridge
California State Polytechnic University, Pomona
California State University, Sacramento
California State University, San Bernardino
San Diego State University
San Francisco State University
San José State University
California Polytechnic State University, San Luis Obispo
California State University San Marcos
Sonoma State University
California State University, Stanislaus


[bookmark: _Toc57187046]Appendix B: Abbreviations of California State University Campuses	Comment by Author: Individual appendices should be labeled sequentially as Appendix A, Appendix B, etc., followed by descriptive titles, and styled as follows.
Select the appendix title text.
On the Home tab, in the Styles group, select heading style Appendix Title.
CSU Bakersfield
CSU Channel Islands
Chico State
CSU Dominguez Hills
Cal State East Bay
Fresno State
Cal State Fullerton
Humboldt State
Cal State Long Beach
Cal State LA
Cal Maritime
CSU Monterey Bay
CSUN
Cal Poly Pomona
Sacramento State
Cal State San Bernardino
San Diego State
San Francisco State
San José State
Cal Poly San Luis Obispo
CSU San Marcos
Sonoma State
Stanislaus State
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Respondent Group Yes No Unsure
Undergraduate Student 22 17 4
Graduate Student 37 8 1
Faculty Member 13 10 2
Staff Member 19 12 1
Overall 91 47 8
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