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[bookmark: _Toc49428837][bookmark: _Toc57187206][bookmark: _Toc76630208][bookmark: _Toc76630900][bookmark: _Toc76631494][bookmark: _Toc76637242][bookmark: _Toc77082421][bookmark: _Toc81911070]Certification of Approval	Comment by Author: Apply built-in heading styles
Select the heading text.
On the Home tab, in the Styles group, select the Heading 2 style.
I certify that I have read Title of Culminating Experience by First Middle Last Name, and that in my opinion this work meets the criteria for approving a thesis submitted in partial fulfillment of the requirement for the degree (Example) Master of Science in Biology: Conservation Biology at San Francisco State University.	Comment by Author: Click to enter the graduate program name.
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	Comment by Author: Counted as Roman Numeral iii, but not typed
Abstract
Begin your abstract here. 	Comment by Author: Abstract must be double-spaced or 1.5 spaced and justified.
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Insert a section break at the end of the Abstract by placing your cursor after the final punctuation and going to Layout > Breaks > Next Page (under Section Breaks). For corresponding screenshots, please consult Microsoft’s support page.	Comment by Author: Counted as Roman Numeral iv, but not typed.

[bookmark: _Toc81911072]Preface	Comment by Author: Apply built-in heading styles
Select the heading text.
On the Home tab, in the Styles group, select the Heading 2 style.
Including a Preface for your work is optional. If you do not have one, please delete this page.




















[Insert a page break at the end of the Preface by placing your cursor after the final punctuation and going to Insert > Page Break.}

[bookmark: _Toc81911073]Acknowledgements	Comment by Author: Apply built-in heading styles
Select the heading text.
On the Home tab, in the Styles group, select the Heading 2 style.
Normally the Acknowledgements section gives you the opportunity to thank those to whom you are indebted for assistance in the project. This should be done briefly and in good taste. 



















[Insert a page break at the end of the Acknowledgements by placing your cursor after the final punctuation and going to Insert > Page Break.]


[bookmark: _Toc49428840][bookmark: _Toc57187208][bookmark: _Toc76630211][bookmark: _Toc76630903][bookmark: _Toc76631497][bookmark: _Toc76637244][bookmark: _Toc77082423][bookmark: _Toc81911074]Table of Contents	Comment by Author: Apply built-in heading styles
Select the heading text.
On the Home tab, in the Styles group, select the Heading 2 style.
List of Tables	ix
List of Figures	x
List of Appendices	xi
Introduction	1
Method	2
Chapter 1	3
Chapter 1 Heading 3 (Subheading)	4
Chapter 1 Heading 4 (Sub-subheading)	5
Chapter 2	6
References/Bibliography/Works Cited	9
Appendix/Appendices	10
	Comment by Author: Rather than manually entering your Table of Contents, you should first apply style headings throughout your document and then automatically update this list.

To update the Table of Contents, follow the steps below. 
Click the Table of Contents.
Go to References > Update Table.
Be sure to select “Update entire table” and then click OK.
Please be sure to click on a linked heading after updating your Table of Contents to make sure it is working as expected.

Note that all text styled as Headings 2-4 will be included in the list automatically, but you should delete the “Table of Contents” from the list and all headings preceding it (i.e., Certification of Approval, Abstract, Preface, and Acknowledgements).


[If your work includes a List of Tables, List of Figures, and/or List of Appendices, insert a page break at the end of the Table of Contents by placing your cursor at the bottom of the page and going to Insert > Page Break.

If your work does not include a List of Tables, List of Figures, and/or List of Appendices, insert a section break at the end of the Table of Contents by placing your cursor at the bottom of the page and going to Layout > Breaks > Next Page (under Section Breaks). For corresponding screenshots, please consult Microsoft’s support page.]


[bookmark: _Toc358019864][bookmark: _Toc358026762][bookmark: _Toc81911075]List of Tables	Comment by Author: If your work does not include at least one table, you can delete this page.	Comment by Author: Apply built-in heading styles
Select the heading text.
On the Home tab, in the Styles group, select the Heading 2 style.
Table 1. Number of Students, 2016-2019	6
Table 2. Responses to Survey Question 1	7
	











[If your work includes a List of Figures and/or List of Appendices, insert a page break at the end of the List of Tables by placing your cursor at the bottom of the page and going to Insert > Page Break.

If your work does not include a List of Figures and/or List of Appendices, insert a section break at the end of the List of Tables by placing your cursor at the bottom of the page and going to Layout > Breaks > Next Page (under Section Breaks). For corresponding screenshots, please consult Microsoft’s support page.]

[bookmark: _Toc358019865][bookmark: _Toc358026763][bookmark: _Toc81911076]
List of Figures	Comment by Author: If your work does not include at least one figure, you can delete this page.	Comment by Author: Apply built-in heading styles
Select the heading text.
On the Home tab, in the Styles group, select the Heading 2 style.
Figure 1. A sketch of Doullens town hall	4
Figure 2. Marine Algae in Sweden	7













[If your work includes a List of Appendices, insert a page break at the end of the List of Figures by placing your cursor at the bottom of the page and going to Insert > Page Break.

If your work does not include a List of Appendices, insert a section break at the end of the List of Figures by placing your cursor at the bottom of the page and going to Layout > Breaks > Next Page (under Section Breaks). For corresponding screenshots, please consult Microsoft’s support page.]

[bookmark: _Toc358019866][bookmark: _Toc358026764][bookmark: _Toc81911077]List of Appendices	Comment by Author: If your work does not include at least two appendices, you can delete this page.	Comment by Author: Apply built-in heading styles
Select the heading text.
On the Home tab, in the Styles group, select the Heading 2 style.
Appendix A: List of California State University Campuses	9
Appendix B: Abbreviations of California State University Campuses	10












[Insert a section break at the end of the List of Appendices by placing your cursor at the bottom of the page and going to Layout > Breaks > Next Page (under Section Breaks). For corresponding screenshots, please consult Microsoft’s support page.]
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[bookmark: _Toc81911078]Introduction	Comment by Author: Begin your thesis/dissertation here and be sure to include an opening heading (e.g., Introduction).

Arabic page numbers (i.e., 1, 2, 3) should begin on this page automatically, appearing in the upper right corner of the page.

If that is not the case, insert a section break at the bottom of the preceding page, which may resolve the issue. If not, please consult Microsoft’s support page on how to add different page numbers or number formats to different sections. 	Comment by Author: Apply built-in heading styles to all chapter/major section titles
Select the heading text.
On the Home tab, in the Styles group, select the Heading 2 style.
Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Maecenas porttitor congue massa. Fusce posuere, magna sed pulvinar ultricies, purus lectus malesuada libero, sit amet commodo magna eros quis urna. Nunc viverra imperdiet enim. Fusce est. Vivamus a tellus.	Comment by Author: Typing the main body of your work directly into the template will yield the best results.  However, if you draft your work in a separate document or program, you can also copy and paste the body text into this template, ideally one section at a time.	Comment by Author: Body text should be double-spaced throughout, which is the default spacing of the Body style. To apply this style:
Select your body text between headings.
On the Home tab, in the Styles group, select the Body style.
Pellentesque habitant morbi tristique senectus et netus et malesuada fames ac turpis egestas. Proin pharetra nonummy pede. Mauris et orci. Aenean nec lorem. In porttitor. Donec laoreet nonummy augue.
Suspendisse dui purus, scelerisque at, vulputate vitae, pretium mattis, nunc. Mauris eget neque at sem venenatis eleifend. Ut nonummy. Fusce aliquet pede non pede. Suspendisse dapibus lorem pellentesque magna. Integer nulla.
[bookmark: _Toc81911079]Method	Comment by Author: Apply built-in heading styles to all First-Fourth Level Subheadings
Select the heading text.
On the Home tab, in the Styles group, select the Heading 3, 4, 5, or 6 style, depending on the heading level.

Note that sub-headings need not be preceded by a page break because they are part of the same overarching section.
Donec blandit feugiat ligula. Donec hendrerit, felis et imperdiet euismod, purus ipsum pretium metus, in lacinia nulla nisl eget sapien. Donec ut est in lectus consequat consequat. Etiam eget dui. Aliquam erat volutpat. Sed at lorem in nunc porta tristique.
Proin nec augue. Quisque aliquam tempor magna. Pellentesque habitant morbi tristique senectus et netus et malesuada fames ac turpis egestas. Nunc ac magna. Maecenas odio dolor, vulputate vel, auctor ac, accumsan id, felis. Pellentesque cursus sagittis felis.

[Insert a page break at the end of each major section by placing your cursor after the final punctuation and going to Insert > Page Break.]
[bookmark: _Toc81911080]
Chapter 1	Comment by Author: Apply built-in heading styles to all chapter/major section titles
Select the heading text.
On the Home tab, in the Styles group, select the Heading 2 style.
Pellentesque porttitor, velit lacinia egestas auctor, diam eros tempus arcu, nec vulputate augue magna vel risus. Cras non magna vel ante adipiscing rhoncus. Vivamus a mi. Morbi neque. Aliquam erat volutpat. Integer ultrices lobortis eros.
Pellentesque habitant morbi tristique senectus et netus et malesuada fames ac turpis egestas. Proin semper, ante vitae sollicitudin posuere, metus quam iaculis nibh, vitae scelerisque nunc massa eget pede. Sed velit urna, interdum vel, ultricies vel, faucibus at, quam. Donec elit est, consectetuer eget, consequat quis, tempus quis, wisi. In in nunc. Class aptent taciti sociosqu ad litora torquent per conubia nostra, per inceptos hymenaeos.
[bookmark: _Toc81396213]Figure 1. A sketch of Doullens town hall	Comment by Author: Apply built-in style to all figure titles
Type Figure # and a title above each figure. Then:
Select the figure title.
On the Home tab, in the Styles group, select the Figure Title style.
[image: A sketch of Doullens Town Hall from across the street. A pedestrian is visible on the sidewalk.]	Comment by Author: Note: Do not drag and drop or copy and paste images into your document. Instead, click Insert > Pictures to place your images.

Required: Add alternative text to all figures
Add alternative text to all figures so that screen readers can read the text to describe the figure to those who can’t see it.
Select and right-click your figure.
Select Edit Alt Text…
Enter a description of the figure (e.g., A sketch of Doullens Town Hall from across the street. A pedestrian is visible on the sidewalk.). If there is additional explanatory or contextual information that you would like to share with all readers, save that for the caption.
Exit out of the dialog box when finished.
If Alt Text is added properly, it will appear as your mouse hovers over the figure.
Tips: Include the most important information in the first line and be as concise as possible. Type the description in a separate document and spellcheck it before copying and pasting it into the dialog box.
This sketch by W. Basil Worsfold was first published in "United Empire," Volume XX, London: Isaac Pitman, 1929, pg. 237. The image is in the public domain.	Comment by Author: Optional: Add a caption to images
If you would like to add a caption to your image to explain how it relates to the surrounding text and/or provide additional context or reference information:
Select and right-click your image.
Select Insert Caption…
If needed, change the Label type to Figure (not Table) and check to make sure it will be inserted below the selected item.
Tip: Type the caption in a separate document and spellcheck it before copying and pasting it into the caption box. There is a 250-character limit.
Click OK when finished.
Donec ullamcorper fringilla eros. Fusce in sapien eu purus dapibus commodo. Cum sociis natoque penatibus et magnis dis parturient montes, nascetur ridiculus mus.

[bookmark: _Toc81911081]Chapter 1 Heading 3 (Subheading)	Comment by Author: Apply built-in heading styles to all First-Fourth Level Subheadings
Select the heading text.
On the Home tab, in the Styles group, select the Heading 3, 4, 5, or 6 style, depending on the heading level.

Note that subheadings need not be preceded by a page break because they are part of the same overarching section.
Cras faucibus condimentum odio. Sed ac ligula. Aliquam at eros. Etiam at ligula et tellus ullamcorper ultrices. In fermentum, lorem non cursus porttitor, diam urna accumsan lacus, sed interdum wisi nibh nec nisl. Ut tincidunt volutpat urna. Mauris eleifend nulla eget mauris. Sed cursus quam id felis. Curabitur posuere quam vel nibh. Cras dapibus dapibus nisl.
Vestibulum quis dolor a felis congue vehicula. Maecenas pede purus, tristique ac, tempus eget, egestas quis, mauris. Curabitur non eros. Nullam hendrerit bibendum justo. Fusce iaculis, est quis lacinia pretium, pede metus molestie lacus, at gravida wisi ante at libero. Quisque ornare placerat risus. Ut molestie magna at mi. Integer aliquet mauris et nibh. Ut mattis ligula posuere velit. Nunc sagittis.
[bookmark: _Toc81911082]Chapter 1 Heading 4 (Sub-subheading)	Comment by Author: Apply built-in heading styles to all First-Fourth Level Subheadings
Select the heading text.
On the Home tab, in the Styles group, select the Heading 3, 4, 5, or 6 style, depending on the heading level.

Note that subheadings need not be preceded by a page break because they are part of the same overarching section.
Curabitur varius fringilla nisl. Duis pretium mi euismod erat. Maecenas id augue. Nam vulputate. Duis a quam non neque lobortis malesuada. Praesent euismod. Donec nulla augue, venenatis scelerisque, dapibus a, consequat at, leo. Pellentesque libero lectus, tristique ac, consectetuer sit amet, imperdiet ut, justo. Sed aliquam odio vitae tortor. Proin hendrerit tempus arcu. In hac habitasse platea dictumst. Suspendisse potenti. 


[Insert a page break at the end of each major section by placing your cursor after the final punctuation and going to Insert > Page Break.]

[bookmark: _Toc81911083]Chapter 2	Comment by Author: Apply built-in heading styles to all chapter/major section titles
Select the heading text.
On the Home tab, in the Styles group, select the Heading 2 style.
Vivamus vitae massa adipiscing est lacinia sodales. Donec metus massa, mollis vel, tempus placerat, vestibulum condimentum, ligula. Nunc lacus metus, posuere eget, lacinia eu, varius quis, libero. Aliquam nonummy adipiscing augue. Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Maecenas porttitor congue massa. Fusce posuere, magna sed pulvinar ultricies, purus lectus malesuada libero, sit amet commodo magna eros quis urna. Nunc viverra imperdiet enim.
[bookmark: _Toc81403397]Table 1. Number of Students, 2016-2019	Comment by Author: Apply built-in style to all table titles
Type Table # and a title above each table. Then:
Select the table title.
On the Home tab, in the Styles group, select the Table Title style.
	Year	Comment by Author: Creating accessible tables in Microsoft Word

If you create your table in Microsoft Word, which is recommended, please test the accessibility of the table by using the Tab key on your keyboard to try to navigate through the various cells from left to right. If that works, alternative text is optional, though welcome, and can be added by following the steps below.

Select and right-click your table.
Select Table Properties…
Select the Alt Text tab.
Skip the Title field (you have already added that to the page), but enter a description of the contents of the table. 
Click OK when finished.

Depending on how your table is set up, you may need to take additional steps to make the table accessible, including designating header rows. Please consult Microsoft’s support page for further guidance.
	Number of Students

	2016
	12,923

	2017
	13,012

	2018
	11,065

	2019
	12,743


Table 1. A caption is optional, but it can be helpful to summarize the data and explain how a table relates to the surrounding text.	Comment by Author: Strongly encouraged: Add a caption to tables
Adding a caption or note to explain how your table relates to the surrounding text and/or summarize the data and provide additional context is recommended. To do this:
Select and right-click your table.
Select Insert Caption…
If needed, change the Label type to Table (not Figure) and check to make sure it will be inserted below the selected item.
Tip: Type the caption in a separate document and spellcheck it before copying and pasting it into the caption box. There is a 250-character limit.
Click OK when finished.
[bookmark: _Toc81403398]Fusce est. Vivamus a tellus. Pellentesque habitant morbi tristique senectus et netus et malesuada fames ac turpis egestas. Proin pharetra nonummy pede. Mauris et orci. Aenean nec lorem. In porttitor. 
Donec laoreet nonummy augue. Suspendisse dui purus, scelerisque at, vulputate vitae, pretium mattis, nunc. Mauris eget neque at sem venenatis eleifend. Ut nonummy. Fusce aliquet pede non pede. Suspendisse dapibus lorem pellentesque magna. Integer nulla. Donec blandit feugiat ligula.
Table 2. Responses to Survey Question 1	Comment by Author: Apply built-in style to all table titles
Type Table # and a title above each table. Then:
Select the table title.
On the Home tab, in the Styles group, select the Table Title style.
[image: Table

Description automatically generated]	Comment by Author: Creating accessible tables inserted as images
If you create your table in another program and choose to add it to your document as an image or screenshot, adding alternative text to describe the contents of the table for those who cannot see it is required. To do this, please follow the steps below. 

Select and right-click your table.
Select Edit Alt Text…
Enter a description of the table.
Exit out of the dialog box when finished.
If Alt Text is added properly, it will appear as your mouse hovers over the table.
Table 1. A caption is optional, but it can be helpful to summarize the data and explain how a table relates to the surrounding text.	Comment by Author: Strongly encouraged: Add a caption to tables
Adding a caption or note to explain how your table relates to the surrounding text and/or summarize the data and provide additional context is recommended. To do this:
Select and right-click your table.
Select Insert Caption…
If needed, change the Label type to Table (not Figure) and check to make sure it will be inserted below the selected item.
Tip: Type the caption in a separate document and spellcheck it before copying and pasting it into the caption box. There is a 250-character limit.
Click OK when finished.
Donec hendrerit, felis et imperdiet euismod, purus ipsum pretium metus, in lacinia nulla nisl eget sapien. Donec ut est in lectus consequat consequat. Etiam eget dui. Aliquam erat volutpat. Sed at lorem in nunc porta tristique. Proin nec augue. Quisque aliquam tempor magna. Pellentesque habitant morbi tristique senectus et netus et malesuada fames ac turpis egestas.
[bookmark: _Toc81396214]Figure 2. Marine Algae in Sweden	Comment by Author: Apply built-in style to all figure titles
Type Figure # and a title above each figure. Then:
Select the figure title.
On the Home tab, in the Styles group, select the Figure Title style.
[image: Photograph of long hairy strands of algae, taken from above.]	Comment by Author: Note: Do not drag and drop or copy and paste images into your document. Instead, click Insert > Pictures to place your images.

Required: Add alternative text to all figures
Add alternative text to all figures so that screen readers can read the text to describe the figure to those who can’t see it.
Select and right-click your figure.
Select Edit Alt Text…
Enter a description of the figure (e.g., Photograph of long hairy strands of algae, taken from above.). If there is additional explanatory or contextual information that you would like to share with all readers, save that for the caption.
Exit out of the dialog box when finished.
If Alt Text is added properly, it will appear as your mouse hovers over the figure.
Tips: Include the most important information in the first line and be as concise as possible. Type the description in a separate document and spellcheck it before copying and pasting it into the dialog box.
Figure 2. The Dead Man's Rope (Chorda filum) shown in this photograph are about 3.3 ft. high, and the bottom is covered with soft blanket weed (Cladophora glomerata). Photo by W.carter, CC0 1.0 Universal.	Comment by Author: Optional: Add a caption to figures
If you would like to add a caption to your figure to explain how it relates to the surrounding text and/or provide additional context or reference information:
Select and right-click your figure.
Select Insert Caption…
If needed, change the Label type to Figure (not Table) and check to make sure it will be inserted below the selected item.
Tip: Type the caption in a separate document and spellcheck it before copying and pasting it into the caption box. There is a 250-character limit.
Click OK when finished.
Nunc ac magna. Maecenas odio dolor, vulputate vel, auctor ac, accumsan id, felis. Pellentesque cursus sagittis felis. Pellentesque porttitor, velit lacinia egestas auctor, diam eros tempus arcu, nec vulputate augue magna vel risus. Cras non magna vel ante adipiscing rhoncus. Vivamus a mi. Morbi neque. Aliquam erat volutpat. Integer ultrices lobortis eros. Pellentesque habitant morbi tristique senectus et netus et malesuada fames ac turpis egestas.
Proin semper, ante vitae sollicitudin posuere, metus quam iaculis nibh, vitae scelerisque nunc massa eget pede. Sed velit urna, interdum vel, ultricies vel, faucibus at, quam. Donec elit est, consectetuer eget, consequat quis, tempus quis, wisi. In in nunc. Class aptent taciti sociosqu ad litora torquent per conubia nostra, per inceptos hymenaeos. Donec ullamcorper fringilla eros. Fusce in sapien eu purus dapibus commodo.

[Insert a page break at the end of each major section by placing your cursor after the final punctuation and going to Insert > Page Break.]

[bookmark: _Toc81911084]References/Bibliography/Works Cited	Comment by Author: Apply built-in heading style to your References/Bibliography/Works Cited heading
Choose whichever title reflects the established practices for your discipline. Then:
Select the heading text.
On the Home tab, in the Styles group, select the Heading 2 style.
Grady, J. S., Her, M., Moreno, G., Perez, C., & Yelinek, J. (2019). Emotions in storybooks: A comparison of storybooks that represent ethnic and racial groups in the United States. Psychology of Popular Media Culture, 8(3), 207–217.  	Comment by Author: Be sure to format your references in accordance with whichever style guide is recommended for your discipline.
Shulte, Bret. “Putting a Price on Pollution.” US News & World Report, vol. 142, no. 17, 14 May 2007, p. 37. Ebsco, Access no: 24984616.








[Insert a page break at the end of each major section by placing your cursor after the final punctuation and going to Insert > Page Break.]

[bookmark: _Toc81911085][bookmark: _Toc57187045]Appendix/Appendices	Comment by Author: Apply built-in heading style to all appendix titles
If you have a single appendix, label this section “Appendix” followed by a descriptive title, and then apply the built-in style for Heading 2, as follows. 
Select the appendix title text.
On the Home tab, in the Styles group, select the Heading 2 style.

If you have more than one appendix, label this section “Appendices” and apply the built-in style for Heading 2, as described above. Individual appendices should then be labeled sequentially as Appendix A, Appendix B, etc., followed by descriptive titles, and styled as follows.
Select the appendix title text.
On the Home tab, in the Styles group, select the Appendix Title style.
Appendix A: List of California State University Campuses	Comment by Author: Note: Depending on your discipline, your chosen style guide may require that appendices be placed before the References/Bibliography/Works Cited list.
California State University, Bakersfield
California State University Channel Islands
California State University, Chico
California State University, Dominguez Hills
California State University, East Bay
California State University, Fresno
California State University, Fullerton
Humboldt State University
California State University, Long Beach
California State University, Los Angeles
California State University Maritime Academy
California State University, Monterey Bay
California State University, Northridge
California State Polytechnic University, Pomona
California State University, Sacramento
California State University, San Bernardino
San Diego State University
San Francisco State University
San José State University
California Polytechnic State University, San Luis Obispo
California State University San Marcos
Sonoma State University
California State University, Stanislaus


[bookmark: _Toc57187046]Appendix B: Abbreviations of California State University Campuses	Comment by Author: Individual appendices should be labeled sequentially as Appendix A, Appendix B, etc., followed by descriptive titles, and styled as follows.
Select the appendix title text.
On the Home tab, in the Styles group, select the Appendix Title style.
CSU Bakersfield
CSU Channel Islands
Chico State
CSU Dominguez Hills
Cal State East Bay
Fresno State
Cal State Fullerton
Humboldt State
Cal State Long Beach
Cal State LA
Cal Maritime
CSU Monterey Bay
CSUN
Cal Poly Pomona
Sacramento State
Cal State San Bernardino
San Diego State
San Francisco State
San José State
Cal Poly San Luis Obispo
CSU San Marcos
Sonoma State
Stanislaus State
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Respondent Group Yes No Unsure
Undergraduate Student 22 17 4
Graduate Student 37 8 1
Faculty Member 13 10 2
Staff Member 19 12 1
Overall 91 47 8





image3.jpeg




